Commit 1bc8f374 authored by Wouter's avatar Wouter

And one backslash too many...

parent 5c4e6467
......@@ -46,7 +46,7 @@ RUN apt-get install -y \
qtdeclarative5-dialogs-plugin \
qtdeclarative5-models-plugin \
qtdeclarative5-qtquick2-plugin \
qtdeclarative5-window-plugin \
qtdeclarative5-window-plugin
RUN apt-get install -y \
libncurses5 \
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment